Coding Fun Kotlin New Gradle Sync is not supported due to containing Kotlin modules (Fixed)

New Gradle Sync is not supported due to containing Kotlin modules (Fixed)




Tags: , , , , , , , , , , , , , ,

Leave a Reply

Your email address will not be published. Required fields are marked *